1. CSS
  2. Flash
  3. HTML
  4. Illustrator
  5. Java
  6. JavaScript
  7. Maya
  8. Photography
  9. Photoshop
  10. PHP
  11. Ruby
  12. Ruby on Rails
  13. 3ds Max

Ruby on Rails: How to install the Facebooker plugin in Rails

  1. Clicks today:
    0
  2. Clicks this month:
    0
  3. Overall rating:
    4.50/5

Ruby on Rails » Plugins — almost 9 years ago
Due to a bug in the code, installing the Facebooker plugin in Rails requires an extra step.

Comments

avataralbeit over 8 years ago

The repository used in this tutorial is now longer the current repository. The project was moved to github and the typo was fixed months ago.

git://github.com/mmangino/facebooker.git

Your Comment

You must be logged in to post a comment.